8-Bit-Nirvana Startseite   [ 8-Bit-Forum | 8-Bit-Flohmarkt | 16-Bit-Forum | 16-Bit-Flohmarkt ]

16-Bit-Forum

[ Übersicht nach Threads geordnet | Übersicht chronologisch geordnet ]


"Re: Lexmark 1000 Tintenstrahler am TT030?" von Oliver W. Leibenguth 19.8.2003, 12:11

Mike the atarian schrieb am 18.8.2003, 16:51:

> ich versuche gerade ziemlich erfolglos meinen 2. Tintenstrahler am TT anzuschließen. Entweder tut er gar nix oder er bewegt den Druckkopf nur hin und her.

Das gleiche Problem hatte ich mit dem gleichen Drucker an einem Amiga... Ich hab´ nach 2 Tagen aufgegeben, das Teil zurückgebracht und mir einen Canon BJC-4300 gekauft (den mag auch Turboprint).

Gruß,
Oliver

[ Antwort schreiben | Seitenanfang ]


"Lexmark 1000 Tintenstrahler am TT030?" von Mike the atarian 18.8.2003, 16:51

Hallo Leute,

ich versuche gerade ziemlich erfolglos meinen 2. Tintenstrahler am TT anzuschließen. Entweder tut er gar nix oder er bewegt den Druckkopf nur hin und her.

Hat jemand oder gibt es überhaupt einen NVDI-Druckertreiber (insb. für Papyrus) für den Lexmark? Meine Version ist NVDI 4.11

Gruß
Mike

[ Antwort schreiben | Seitenanfang ]


[ Übersicht nach Threads geordnet | Übersicht chronologisch geordnet ]



Mozilla Sidebar Opera Sidebar RSS 0.91 Newsfeed RSS 2.0 Newsfeed Add to Google Add to MyYahoo
Mozilla Sidebar Opera Sidebar RSS 0.91 Feed RSS 2.0 Feed Add to Google My Yahoo!

[ 8-Bit-Forum | 8-Bit-Flohmarkt | 16-Bit-Forum | 16-Bit-Flohmarkt | Impressum/Datenschutz | Seitenanfang ]